Fuse: Fuse の対応製品、言語バージョン、システム要件について

モバイルアプリの TechSmithFuse は、次の製品と言語バージョンでのみ対応しています。

どの製品と言語バージョンも最新版をご使用ください。

TechSmith Fuse iOS および Android 版

(TechSmith Fuse は、iOS バージョン 9 以上、Android バージョン 4.0.3 以上に対応)

 support_ios_android.png

 

TechSmith Fuse Windows 版

 (TechSmith Fuse は、Windows バージョン 8.1 以上に対応)

support_windows.png

 

モバイルアプリ TechSmith Fuse のシステム要件 (英語) はこちらもご参照ください。

モバイルアプリ TechSmith Fuse は以下からダウンロードできます。

iOS:  https://itunes.apple.com/jp/app/techsmith-fuse/id725534683?mt=8

Android:  https://play.google.com/store/apps/details?id=com.techsmith.apps.fuse

Windows:  https://www.microsoft.com/ja-jp/store/apps/techsmith-fuse/9wzdncrdmvk7

 

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています