Camtasia (Windows): プレゼンテーションをインポートするには、PowerPoint 2010 以降が必要です

問題

PowerPoint プレゼンテーションを Camtasia へインポートすると、PowerPoint 2010 以降がインストールされていなければなりませんというエラーメッセージが表示されます。 

 

解決策

このエラーはまた、PowerPoint のクイック実行のバージョンを実行している場合も発生します。 この場合かどうか確認するには、PowerPoint で [ファイル] > [アカウント] をクリックします。バージョン番号等の情報の横に「クイック実行」と表記されています。


Must_have_PowerPoint_2010_or_later_to_import_Presentation.png

 

 

 

 

 

115001641911

 

 

 

 

 

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています